October 28, Version 0.2.2 now available.


The FFXIV Over Ley Lines Client now requires WinPcap to be installed to function.

With the release of patch 3.3 for FFXIV nearly every
part of Over Ley Lines was affected.

We are happy to say that Over Ley Lines is now stronger
and more adaptable than ever.

To fit the changes to the Over Ley Lines Client we've been
revisiting every App to not only get them working again but to improve them.

New FFXIV Client 0.2.2!

Grab the latest FFXIV client of Over Ley Lines!

Download it here.

E.C.H.O.

Warning! Don't stand in fire!

Read More

ATB Lite

Stick an ATB Lite overlay on your buttons and see the number of second remaining on your cooldowns!

Read More

Portions of the memory reading code are derived from the ACT FFXIV Plugin. Use of Over Ley Lines violates the terms of service for Final Fantasy XIV: A Realm Reborn and Final Fantasy XIV: Heavensward. Please use Over Ley Lines at your own discretion.